Communauté Play-Arena


    Besoin d'aide...

    Partagez
    avatar
    zazou.81

    Nombre de messages : 78
    Age : 26
    OS Principal : XP original

    Question Re: Besoin d'aide...

    Message par zazou.81 le Mer 5 Aoû 2009 - 8:59

    C'est depuis XP que j'ai ça.

    Mon XP est sur un DD 7200 TPM et les données sont sur celui d'origine (5400TPM)et je n'ai pas de multiboot.

    POur info mon PC redémarre en 90 (temps d'idenditification inclus)

    Alors je ne vois pas pourquoi...

    Et je défragmente une fois par semaine manuellement avec Diskeeper, sachant que la Défrag automatique est toujours activée.
    avatar
    Stouf

    Chef des rebelles

    Nombre de messages : 1357
    Age : 38
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    Question Re: Besoin d'aide...

    Message par Stouf le Mer 5 Aoû 2009 - 17:39

    Je pense que c'est tout bêtement le temps que le PC scanne tes 2 disques pour trouver les partitions de démarrage, rien de plus... Comme je disais, plus tu as de disques/partitions/OS, et plus le scan prendra de temps.

    En tous cas c'est vraiment rien de grave, n'y prettes même pas attention Wink
    avatar
    zazou.81

    Nombre de messages : 78
    Age : 26
    OS Principal : XP original

    Question Re: Besoin d'aide...

    Message par zazou.81 le Jeu 6 Aoû 2009 - 0:18

    Salut,

    En supprimant le mot de passe à l'entrée de la session, le redmarrage de mon PC se fait en 81 secondes.

    J'aurai espéré mieux avec mon XP et la config que j'ai ....(DD à 16 mo de cache et 7200 TPM).

    Qu'en pensez-vous?

    Bonne soirée.
    avatar
    zazou.81

    Nombre de messages : 78
    Age : 26
    OS Principal : XP original

    Question Re: Besoin d'aide...

    Message par zazou.81 le Jeu 6 Aoû 2009 - 17:32

    J'ai réussi à descendre à 70 secondes.

    J'ai un soucis avec mes touches. Mes touches multimédias ne marchent pas quand j'appuie dessus en même temps que "Fn".

    Et quand j'appuie sur Fn et la flèche du bas, la bibliothèque du lecteur windows média s'affiche.

    Comment faire pour avoir des touches fonctionnelles?
    avatar
    Stouf

    Chef des rebelles

    Nombre de messages : 1357
    Age : 38
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    Question Re: Besoin d'aide...

    Message par Stouf le Jeu 6 Aoû 2009 - 18:21

    Comment faire pour avoir des touches fonctionnelles?
    Réinstaller ATKhotkey et ATKmedia, en premier lieu Wink
    avatar
    zazou.81

    Nombre de messages : 78
    Age : 26
    OS Principal : XP original

    Question Re: Besoin d'aide...

    Message par zazou.81 le Jeu 6 Aoû 2009 - 18:27

    j'ai déjà fais ça 2 fois mais sans changements. Avec nettoyage de la BDR avec Tuneup et CCleaner.
    avatar
    Stouf

    Chef des rebelles

    Nombre de messages : 1357
    Age : 38
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    Question Re: Besoin d'aide...

    Message par Stouf le Jeu 6 Aoû 2009 - 18:28

    Dans ce cas, vérifies dans le registre, à la branche que je t'ai indiqué plus haut, que les chemins des composants sont bien entre guillemets...
    avatar
    zazou.81

    Nombre de messages : 78
    Age : 26
    OS Principal : XP original

    Question Re: Besoin d'aide...

    Message par zazou.81 le Jeu 6 Aoû 2009 - 18:31

    Quelle branche? Excuse-moi je vois pas où tu m'en a parlé....
    avatar
    Stouf

    Chef des rebelles

    Nombre de messages : 1357
    Age : 38
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    Question Re: Besoin d'aide...

    Message par Stouf le Jeu 6 Aoû 2009 - 18:46

    Oups j'ai fait erreur, c'était pas toi ^^

    Cette branche : 'HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Run'
    avatar
    zazou.81

    Nombre de messages : 78
    Age : 26
    OS Principal : XP original

    Question Re: Besoin d'aide...

    Message par zazou.81 le Jeu 6 Aoû 2009 - 18:49

    Ah non c'est pas entre guillemets,par contre Avira Malwarebyte et Outpost y sont^^

    EDIT: Je viens de le faire et rebooter, mais pas de changement.

    Contenu sponsorisé

    Question Re: Besoin d'aide...

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 22 Juin 2017 - 20:39