Communauté Play-Arena


    Problème lag Aero / navigation internet

    Partagez

    emppapy

    Nombre de messages : 6
    Age : 30
    OS Principal : Seven

    PROBLEME Problème lag Aero / navigation internet

    Message par emppapy le Ven 12 Juin 2009 - 18:22

    Salut,

    J'ai un G50V avec Vista 64 bits préinstallée. Je suis gêné par la navigation qui n'est pas fluide. Ce n'est pas long en soit, mais ça lag, ce n'est pas fluide. Cela se remarque notamment lors de la navigation internet (Firefox ou IE). Le scrolling des pages web perd en fluidité dès que la page est un peu chargée graphiquement (le forum Play-Arena en est un exemple parfait !).

    J'ai les drivers graphiques par défaut, mais les symptômes sont les mêmes avec les 185.5. Avec RivaTuner j'ai remarqué que Powermizer est évidemment activé mais la memory clock du GPU reste systématiquement à 100mhz. Le lag pourrait-il venir de là ?

    Qu'en est-il de ce problème pour vous ?

    Merci d'avance pour vos éclairages. Cool
    avatar
    fred44690

    Nombre de messages : 108
    Age : 37
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    PROBLEME Re: Problème lag Aero / navigation internet

    Message par fred44690 le Ven 12 Juin 2009 - 19:42

    Coucou emppapy, pas de problème avec mon g50, bizzare on l'a reçu en même temp?????

    emppapy

    Nombre de messages : 6
    Age : 30
    OS Principal : Seven

    PROBLEME Re: Problème lag Aero / navigation internet

    Message par emppapy le Ven 12 Juin 2009 - 22:56

    Salut Fred ! Tant mieux pour toi alors, mais oui on l'a reçu en même temps.
    J'ai quand même du mal à croire que je sois le seul "touché" ici. Ou bien je rêve ^^
    avatar
    Stouf

    Chef des rebelles

    Nombre de messages : 1357
    Age : 38
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    PROBLEME Re: Problème lag Aero / navigation internet

    Message par Stouf le Sam 13 Juin 2009 - 17:22

    la memory clock du GPU reste systématiquement à 100mhz. Le lag pourrait-il venir de là ?
    Si tu es sur de ca (confirmé sous GPUz), même en jeu, alors oui c'est sur ton probleme est la.
    Ca peut etre :
    - Power4Gear mal installé ou mal configuré
    - Drivers nvidia, idem,
    - probleme hardware ?

    Contenu sponsorisé

    PROBLEME Re: Problème lag Aero / navigation internet

    Message par Contenu sponsorisé


      La date/heure actuelle est Jeu 27 Juil 2017 - 18:50