Communauté Play-Arena


    problème wifi

    Partagez
    avatar
    johnat

    Maltraiteur de Betas

    Nombre de messages : 534
    Age : 29
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    RESOLU problème wifi

    Message par johnat le Mar 16 Juin 2009 - 23:27

    Salut les gens !
    Bon nouveau problème...
    j'ai mis à jour mon driver wifi... via ma config.com
    Est la plus de wifi... il n'est plus reconnue..
    je réinstalle donc l'orignal.. ça ne marche pas non plus... pas reconnue...
    fin si... le pilote a l'aire de fonctionner mais quand je lance un diagnostic du wifi..; il bloque à l'émétteur -récepteur logiciel est désactivé...
    quelqu'un connait il le problème?
    merci
    avatar
    Stouf

    Chef des rebelles

    Nombre de messages : 1357
    Age : 38
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    RESOLU Re: problème wifi

    Message par Stouf le Mer 17 Juin 2009 - 1:09

    Tiens marrant ca, je viens d'avoir quasi le même probleme, en testant une autre carte wifi (intel 3965). Impossible de refaire fonctionner l'originale...

    J'ai du passer par le gestionnaire de périphs, 'désinstaller' la carte, puis repartir sur un point de restauration antérieur...
    avatar
    johnat

    Maltraiteur de Betas

    Nombre de messages : 534
    Age : 29
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    RESOLU Re: problème wifi

    Message par johnat le Mer 17 Juin 2009 - 8:51

    marrant marrant.... lol
    le truc c'est que je n'utilise jamais la restauration... (je vais peut être devoir mi mettre d'ailleurs, en gros la elle est pas active...)
    donc je ne peux pas l'utiliser...
    Si tu me dit quand passant par un point de restauration antérieur tu arrives à al relancer... c'est que la carte n'est aps morte...
    Il doit bien y avoir un moyen de la relancer...
    avatar
    Stouf

    Chef des rebelles

    Nombre de messages : 1357
    Age : 38
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    RESOLU Re: problème wifi

    Message par Stouf le Mer 17 Juin 2009 - 15:36

    Ben j'ai cherché environ 6 heures de temps d'ou pouvait venir le souci, j'ai rien trouvé, même en désinstallant-réinstallant les drivers, en changeant plusieurs fois de carte etc... Le probleme ne semble pas venir de la carte, mais plutot de Windows : une restauration et hop c'était réglé (c'était ma derniere option avant de passer le portable par le fenêtre ^^)
    Je te conseille d réactiver la restauration, car elle fonctionne vraiment bien sous Seven, et le peu de ressources qu'elle utilise te sortira peut etre un jour de la merdouille Smile

    D'ailleurs je songe sérieusement à planifier la création d'un point restore à chaque démarrage, avant le login ^^
    avatar
    johnat

    Maltraiteur de Betas

    Nombre de messages : 534
    Age : 29
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    RESOLU Re: problème wifi

    Message par johnat le Mer 17 Juin 2009 - 20:26

    bon ba je viens de me faire une réinstalle de la bete...
    et le wifi remarche...

    je ne sais vraiment pas ce qui c'est passé...
    tu peux clore le sujet si tu veux
    avatar
    Stouf

    Chef des rebelles

    Nombre de messages : 1357
    Age : 38
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    RESOLU Re: problème wifi

    Message par Stouf le Jeu 18 Juin 2009 - 13:58

    bah je clos pas mais je le mets en mode 'résolu', même si ca ne l'est pas réellement (un format n'est pas une solution, mais quand on a plus le choix ou plus d'idées.... format... ^^)
    avatar
    Hellboy42

    Nombre de messages : 71
    Age : 30
    OS Principal : XP Trust 3
    Script OLED : Autre script LCDHype

    RESOLU Re: problème wifi

    Message par Hellboy42 le Dim 19 Juil 2009 - 17:57

    Petit probleme wifi pour moi aussi j'ai installé WT4 et impossible d'installer le driver wifi une fenetre de dialogue s'ouvre avec inscrit:
    1: 0 2:

    Si quelqun a une idée

    bagage

    Nombre de messages : 194
    Age : 30
    OS Principal : Vista
    Script OLED : Sanka

    RESOLU Re: problème wifi

    Message par bagage le Lun 20 Juil 2009 - 0:23

    Hellboy42 a écrit:Petit probleme wifi pour moi aussi j'ai installé WT4 et impossible d'installer le driver wifi une fenetre de dialogue s'ouvre avec inscrit:
    1: 0 2:

    Si quelqun a une idée

    Vérifie bien que tu sois en mode XP et non en mode 2003 server, pour le savoir va jeter un coup d'oeil de le wASO.

    Contenu sponsorisé

    RESOLU Re: problème wifi

    Message par Contenu sponsorisé


      La date/heure actuelle est Ven 22 Sep 2017 - 10:11