Communauté Play-Arena


    et c'est partis pour la SAV !

    Partagez
    avatar
    johnat

    Maltraiteur de Betas

    Nombre de messages : 534
    Age : 29
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    et c'est partis pour la SAV !

    Message par johnat le Mer 26 Aoû 2009 - 14:04

    Bon comme vous le savez tous, j'ai bousillé mon BIOS en faisant mu-muse pour overclocker mon GPU....
    apres de nombreux essai infructueux avec AMIBOOT.ROM pour remettre le BIOS en route, j'ai décidé d'envoyer mon joujou en SAV.
    Bien que modifié mais mort je ne pense pas que les gas vont s'amuser a regqrder si il q était modifié ou non....

    de plus dans ma quette de LA solution pour remettre le G50v en route, j' ai contacté le service support d'ASUS, qui étonnamment ma répondue, et on a même eu un échange de mail pour essayer de trouver cette putain de combinaison de touche....

    c' est d'ailleurs lui qui ma envoyé le bon de SAV. J'ai fais une demande, qui a été accepté.

    LUNDI 24 AOUT 2009 14h02, envoie via chronopost dépôt en agence (plus facile pour moi) ... j'attends la confirmation de la réception du colis (SVA dans le 77)

    MARDI 25 AOUT 2009 9h41, colis livré....

    JEUDI 27 AOUT 2009 9h41, récéption du G50v chez moi, réparé !!!!
    si quelqu' un comprend, G50V MAIN_BD._OM/AS WO/MODEN; WARRANTY VOID LABEL (15*5NN);

    tout était bien emballé, ils ont même rajouté une boite en plus pour le protégé...


    donc résumé expérience SAV.... SUPER !!!!!


    Dernière édition par johnat le Jeu 27 Aoû 2009 - 9:56, édité 1 fois
    avatar
    johnat

    Maltraiteur de Betas

    Nombre de messages : 534
    Age : 29
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    Re: et c'est partis pour la SAV !

    Message par johnat le Jeu 27 Aoû 2009 - 9:50

    news...
    avatar
    didi

    Nombre de messages : 164
    Age : 27
    OS Principal : Seven

    Re: et c'est partis pour la SAV !

    Message par didi le Jeu 27 Aoû 2009 - 10:53

    Et c'est le même qu'il t on réparé ou il l'on changé?
    avatar
    johnat

    Maltraiteur de Betas

    Nombre de messages : 534
    Age : 29
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    Re: et c'est partis pour la SAV !

    Message par johnat le Jeu 27 Aoû 2009 - 10:57

    il me l'on réparé....
    ce qui est mqrrqnt c'est que j'avais remis mon dd d'origine, je les donc réesayé... ca marche bien, mais qu'est ce que c'est lent !! je suis bien content avec mon raid... qui remarche sans probleme....

    donc mon chere ami qui a un pc plus chaud que clqrq moragne, n'est pqs peur et envoies ton pc en SAV tu n' en sera que plus content je pense...
    avatar
    Etienne91

    Distributeur de baffes

    Nombre de messages : 898
    Age : 30
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    Re: et c'est partis pour la SAV !

    Message par Etienne91 le Jeu 27 Aoû 2009 - 11:32

    truc de fou le SAV de Asus ... 3 jours !!! Enorme !

    Et ils t ont mis le bios 209 Very Happy
    avatar
    johnat

    Maltraiteur de Betas

    Nombre de messages : 534
    Age : 29
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    Re: et c'est partis pour la SAV !

    Message par johnat le Jeu 27 Aoû 2009 - 11:45

    non 213 !!
    avatar
    didi

    Nombre de messages : 164
    Age : 27
    OS Principal : Seven

    Re: et c'est partis pour la SAV !

    Message par didi le Jeu 27 Aoû 2009 - 23:25

    Ca va c'est bien rapide! Shocked

    Contenu sponsorisé

    Re: et c'est partis pour la SAV !

    Message par Contenu sponsorisé


      La date/heure actuelle est Mer 16 Aoû 2017 - 19:18