Communauté Play-Arena


    Probleme écran...

    Partagez

    Icesik

    Nombre de messages : 10
    Age : 30
    OS Principal : Seven

    Probleme écran...

    Message par Icesik le Dim 29 Nov 2009 - 20:22

    Salut à tous!

    Je vous sollicite parce que j'ai un probleme qui s'empire avec mon G50v.
    Je l'ai depuis 8 mois, et depuis 2 semaines, mon écran a des problemes.
    Pour décrire le probleme, disons qu'une fois le portable ouvert, et l'écran ayant un certain angle d'inclinaison, l'image se met de temps en temps à devenir bizarre. S'il y a des zones foncées à l'écran, elles deviennent rouge et toutes pixelisées comme si j'étais en 16 couleurs...

    Hier, je me suis même décidé à prendre une vidéo pour capturer le problème, et j'ai même eu le privilège de voir le problème comme je ne l'avais pas vu jusque là, c'est à dire que l'image saute...

    Voila la vidéo :

    http://www.youtube.com/watch?v=k93iEwBrihg
    Les effets de bandes mauves/rouges ne sont pas dues à la caméra mais bien au problème de l'écran.

    Du coup, j'aurais bien aimé savoir ce que vous pensiez du problème. De quoi s'agit il? C'est plutôt sérieux?

    Mon PC est toujours sous garantie, mais j'aimerais savoir ce que vaut le SAV Asus, combien de temps je vais devoir me passer de mon pc, etc...?

    Merci d'avance!
    avatar
    Stouf

    Chef des rebelles

    Nombre de messages : 1357
    Age : 38
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    Re: Probleme écran...

    Message par Stouf le Lun 30 Nov 2009 - 0:56

    Salut !

    C'est assez difficile à dire d'après ta video, mais tes observations me font penser que tu as un faux contact dans la connection à l'écran. Parfois la nappe qui connecte l'écran se détériore avec les ouvertures/fermetures répétées... Sad

    Je te conseille vivement le retour SAV, qui devrait être rapide selon ceux qui ont déja eu la chance de l'utiliser ^^ (une semaine max je crois)

    Icesik

    Nombre de messages : 10
    Age : 30
    OS Principal : Seven

    Re: Probleme écran...

    Message par Icesik le Lun 30 Nov 2009 - 10:39

    Je pense aussi à un faux contact.

    J'ai déjà pris contact avec le SAV Asus, je verrai bien, mais tu me rassures concernant le délai.

    Merci!
    avatar
    didi

    Nombre de messages : 164
    Age : 27
    OS Principal : Seven

    Re: Probleme écran...

    Message par didi le Lun 30 Nov 2009 - 18:06

    Moi j'ai un problème encore différent du tient, mais je ne sais pas pourquoi ça doit faire 10, 15 jours que ça me le fait plus. Je crois que ça sera l'excuse pour renvoyer le PC qu'en j'arriverai en fin de garantie, si ça ne revient pas d'ici là. Ce que je pense fortement probable. Wait and See...

    Icesik

    Nombre de messages : 10
    Age : 30
    OS Principal : Seven

    Re: Probleme écran...

    Message par Icesik le Lun 30 Nov 2009 - 18:14

    didi a écrit:Moi j'ai un problème encore différent du tient, mais je ne sais pas pourquoi ça doit faire 10, 15 jours que ça me le fait plus. Je crois que ça sera l'excuse pour renvoyer le PC qu'en j'arriverai en fin de garantie, si ça ne revient pas d'ici là. Ce que je pense fortement probable. Wait and See...

    C'est quoi le problème avec le tien?


    D'ailleurs, j'ai une inquiétude sur le sujet, justement sur la fréquence du problème.
    Vu qu'apparemment le problème est très lié à l'angle d'ouverture de l'écran, hier il me l'a beaucoup fait, et aujourd'hui, quasiment rien...
    J'imagine que chez Asus, ils ne vont pas passer la journée devant pour attendre de tomber sur le problème, donc est ce que je risque de leur envoyer, qu'ils ne trouvent rien, et qu'ils me le renvoient limite en me disant qu'il n'y a rien du tout et que j'me suis foutu d'eux?
    J'serais bien dégouté de récupérer le pc dans le même état, après m'en être passé pendant une certaine durée.
    J'ai mon numéro de retour, je vais attendre encore un peu pour renvoyer le pc de toute façon vu que je n'ai pas encore de disque dur externe pour copier mes données avant qu'ils ne charcutent tout! Laughing
    avatar
    didi

    Nombre de messages : 164
    Age : 27
    OS Principal : Seven

    Re: Probleme écran...

    Message par didi le Mar 1 Déc 2009 - 19:14

    Il suffi que je vienne parler de mon problème pour qu'il revienne. Ca me l'a refait aujourd'hui!
    Il faut vraiment que je m'achète un DD pour stocker mes données et envoyer mon PC au SAV.
    avatar
    Stouf

    Chef des rebelles

    Nombre de messages : 1357
    Age : 38
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    Re: Probleme écran...

    Message par Stouf le Mar 1 Déc 2009 - 19:20

    Il suffi que je vienne parler de mon problème pour qu'il revienne. Ca me l'a refait aujourd'hui!
    Il faut vraiment que je m'achète un DD pour stocker mes données et envoyer mon PC au SAV.
    MDR, la même pour moi ^^
    Depuis quelques jours, je me rends compte que ma geforce chauffe de plus en plus, elle dépasse maintenant des seuils qu'elle n'avait jamais atteint, même cet été Sad
    Pour ma part, je vais acheter un disque interne pour faire mon backup, puisque je n'ai toujours pas installé de second disque... (et ce ma permettra d'en profiter pour remplacer mon Seven RC1 par un Seven final ^^)

    Icesik

    Nombre de messages : 10
    Age : 30
    OS Principal : Seven

    Re: Probleme écran...

    Message par Icesik le Mar 1 Déc 2009 - 19:28

    didi a écrit:Il suffi que je vienne parler de mon problème pour qu'il revienne. Ca me l'a refait aujourd'hui!
    Il faut vraiment que je m'achète un DD pour stocker mes données et envoyer mon PC au SAV.

    A croire que c'est scientifique.
    Je n'ai pas eu le problème depuis 2 jours, du coup je me questionne sérieusement sur la pertinence de renvoyer le pc au SAV, et la j'ouvre le pc pour lire ton message, et le problème recommence direct...

    Y'aurait pas beaucoup de problèmes avec nos chers G50v quand même?
    avatar
    johnat

    Maltraiteur de Betas

    Nombre de messages : 534
    Age : 29
    OS Principal : Seven
    Script OLED : Autre script LCDHype

    Re: Probleme écran...

    Message par johnat le Mar 1 Déc 2009 - 20:56

    non c'est surtout que l'on trafiquotte nos G50 bien plus que l'on devrait le faire...

    Je sais de quoi je parle, je suis un des premier a l'avoir renvoyé en SAV, a cause du crache d'un bios moddé... (2 jours de SAV et il etait revenus)

    par contre je n'ai pas le problème de l'écran...
    ça c'est sois de l'usure, soit c'est une mauvaise série...

    je pense que si tu explique bien ton problème de manière super détaillé, ça devrait passer... c'est pas des cons en face... si tu dit que sa arrive pas tout le temps, en focntion de comment tu bouges ton écran... ba ... il vont essayer... il suffit que ça arrive une fois... et hop le tour est joué...

    Icesik

    Nombre de messages : 10
    Age : 30
    OS Principal : Seven

    Re: Probleme écran...

    Message par Icesik le Mar 1 Déc 2009 - 21:22

    Plutot mauvaise série ouais, parce que 8 mois c'est court, surtout que j'y fais très attention!

    2 jours de SAV c'est rassurant ^^
    J'avais un MSI avant, j'ai eu un probleme au 1er jour, je l'ai renvoyé au vendeur qui l'a renvoyé chez MSI, j'ai attendu 2 mois et demi...

    ShinBahamut

    Nombre de messages : 133
    Age : 26
    OS Principal : Seven

    Re: Probleme écran...

    Message par ShinBahamut le Dim 6 Déc 2009 - 0:05

    J'ai aussi un problème avec mon écran
    Sur le haut genre 3cm, par moment, une impression que le rétro éclairage à des baise de tension(couleur moins vive,moins lumineuse), sa dure pas longtemps juste 2 sec puis sa revient de temps à autre. Au début sa le faisais que pendant que je regardais une video sous vlc vista, mais bon maintenant sa le fais sur le bureau de seven xD

    A voir si sa en pire pas

    Icesik

    Nombre de messages : 10
    Age : 30
    OS Principal : Seven

    Re: Probleme écran...

    Message par Icesik le Dim 6 Déc 2009 - 12:15

    ShinBahamut a écrit:J'ai aussi un problème avec mon écran
    Sur le haut genre 3cm, par moment, une impression que le rétro éclairage à des baise de tension(couleur moins vive,moins lumineuse), sa dure pas longtemps juste 2 sec puis sa revient de temps à autre. Au début sa le faisais que pendant que je regardais une video sous vlc vista, mais bon maintenant sa le fais sur le bureau de seven xD

    A voir si sa en pire pas

    Tu fais comment pour que ça s'arrete si le probleme dure plus de 2s? Bouger l'écran suffit?

    ShinBahamut

    Nombre de messages : 133
    Age : 26
    OS Principal : Seven

    Re: Probleme écran...

    Message par ShinBahamut le Dim 6 Déc 2009 - 13:13

    Bah je fais rien, c'est quand sa lui péte
    Sur tout la longueur de l'ordi, genre a 1 cm du bord haut et sur 2cm. Comme une bande plus sombre(genre quand on regarde un tube cathodique a travers un appareille photo)

    Sa viens et sa part, sa dure pas, voila

    Icesik

    Nombre de messages : 10
    Age : 30
    OS Principal : Seven

    Re: Probleme écran...

    Message par Icesik le Ven 18 Déc 2009 - 19:56

    CA y est, mon pc est revenu de chez Asus!
    Il n'y est pas resté 10 jours.
    Sur le bon de transport, c'est indiqué que la réparations portait sur le cable R1.0, si ça vous parle...

    J'ai plus qu'a voir si la panne est bien éradiquée!
    En tout cas, merci pour votre aide, et merci Asus!!!

    Contenu sponsorisé

    Re: Probleme écran...

    Message par Contenu sponsorisé


      La date/heure actuelle est Lun 24 Juil 2017 - 20:41